Veszélyes sebezhetőséget rejtett az egyik népszerű WordPress bővítmény